<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8"/>
<link rel="profile" href="https://gmpg.org/xfn/11"/>
<link rel="pingback" href="https://www.evangile-et-liberte.net/wordpress/xmlrpc.php"/>
<link media="all" href="//cdn.evangile-et-liberte.net/wordpress/wp-content/cache/autoptimize/css/autoptimize_540726f5aafd03994701ca3a22fdf569.css" rel="stylesheet"/><link media="screen" href="//cdn.evangile-et-liberte.net/wordpress/wp-content/cache/autoptimize/css/autoptimize_db7440dc1704d2bda656421da2368b0d.css" rel="stylesheet"/><style media="print">@media print{.pmpro_a-print{display:none;position:absolute;left:-9999px}}</style><link media="only screen and (max-width: 768px)" href="//cdn.evangile-et-liberte.net/wordpress/wp-content/cache/autoptimize/css/autoptimize_dcb2de333eec7ab4ae31385ed8d6a393.css" rel="stylesheet"/><title>Largo ai giovani &#8211; Évangile et Liberté</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Évangile et Liberté &raquo; Flux" href="https://www.evangile-et-liberte.net/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Évangile et Liberté &raquo; Flux des commentaires" href="https://www.evangile-et-liberte.net/comments/feed/"/>
<link rel="alternate" type="text/calendar" title="Évangile et Liberté &raquo; Flux iCal" href="https://www.evangile-et-liberte.net/agenda/?ical=1"/>
<link rel="alternate" type="application/rss+xml" title="Évangile et Liberté &raquo; Largo ai giovani Flux des commentaires" href="https://www.evangile-et-liberte.net/2020/01/largo-ai-giovani/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.evangile-et-liberte.net\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		
	














<link rel='stylesheet' id='Oswald-css' href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all'/>
<script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script><script type='text/javascript' src='https://www.evangile-et-liberte.net/wordpress/wp-includes/js/jquery/jquery.js.pagespeed.jm.gp20iU5FlU.js'></script>

<link rel='https://api.w.org/' href='https://www.evangile-et-liberte.net/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.evangile-et-liberte.net/wordpress/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.evangile-et-liberte.net/wordpress/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='Music and silence, life and death' href='https://www.evangile-et-liberte.net/2020/01/music-and-silence-life-and-death/'/>
<link rel='next' title='Dov’è il tuo Dio?' href='https://www.evangile-et-liberte.net/2020/01/dove-il-tuo-dio/'/>

<link rel="canonical" href="https://www.evangile-et-liberte.net/2020/01/largo-ai-giovani/"/>
<link rel='shortlink' href='https://www.evangile-et-liberte.net/?p=22701'/>
<link rel="alternate" type="application/json+oembed" href="https://www.evangile-et-liberte.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.evangile-et-liberte.net%2F2020%2F01%2Flargo-ai-giovani%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.evangile-et-liberte.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.evangile-et-liberte.net%2F2020%2F01%2Flargo-ai-giovani%2F&#038;format=xml"/>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.evangile-et-liberte.net"><link rel="https://theeventscalendar.com/" href="https://www.evangile-et-liberte.net/wp-json/tribe/events/v1/"/><link rel="shortcut icon" href="/wordpress/wp-content/uploads/2014/04/favicon1.png" title="Favicon"/><meta property="og:title" content="Largo ai giovani"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Di Maxime Michelet*

Traduzione di Giacomo Tessaro

* Maxime Michelet è studente e ha conseguito..."/>
<meta property="og:url" content="https://www.evangile-et-liberte.net/2020/01/largo-ai-giovani/"/>
<meta property="og:site_name" content="Évangile et Liberté"/>
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.evangile-et-liberte.net/wordpress/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://www.evangile-et-liberte.net/wordpress/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.evangile-et-liberte.net/wordpress/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"/>

<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/wordpress/wp-content/uploads/2014/04/x144.png.pagespeed.ic.tGjol-goWS.png"/>
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/wordpress/wp-content/uploads/2014/04/120.png"/>
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/wordpress/wp-content/uploads/2014/04/72.png"/>
<link rel="apple-touch-icon-precomposed" href="/wordpress/wp-content/uploads/2014/04/57.png"/>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-51795602-2','evangile-et-liberte.net');ga('send','pageview');</script>

	<noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript>
	<link rel="icon" href="https://www.evangile-et-liberte.net/wordpress/wp-content/uploads/2014/04/favicon1.png" sizes="32x32"/>
<link rel="icon" href="https://www.evangile-et-liberte.net/wordpress/wp-content/uploads/2014/04/favicon1.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://www.evangile-et-liberte.net/wordpress/wp-content/uploads/2014/04/favicon1.png"/>
<meta name="msapplication-TileImage" content="https://www.evangile-et-liberte.net/wordpress/wp-content/uploads/2014/04/favicon1.png"/>
</head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-22701 single-format-standard theme-jarida pmpro-body-has-access woocommerce-no-js tribe-no-js tribe-bar-is-disabled">
	<div class="background-cover"></div>
	<div class="wrapper layout-2c">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://www.evangile-et-liberte.net/">
						<button class="search-button" type="submit" value="Rechercher"></button>
						<input type="text" id="s" name="s" value="Rechercher" onfocus="if (this.value == 'Rechercher') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Rechercher';}"/>
					</form>
				</div>
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="https://www.evangile-et-liberte.net/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/evangileliberte" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/evangiliberte" target="_blank"><i class="tieicon-twitter"></i></a>	</div>


				<div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-2383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2383"><a href="https://www.evangile-et-liberte.net/">Accueil</a></li>
<li id="menu-item-2384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2384"><a href="https://www.evangile-et-liberte.net/auteurs/">Auteurs</a></li>
<li id="menu-item-19280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19280"><a href="https://www.evangile-et-liberte.net/cercles-de-lecteurs/">Lecteurs</a>
<ul class="sub-menu">
	<li id="menu-item-19281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19281"><a href="https://www.evangile-et-liberte.net/courrier-des-lecteurs/">Courrier</a></li>
	<li id="menu-item-19282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19282"><a href="https://www.evangile-et-liberte.net/articles/groupes/">Echos des cercles</a></li>
</ul>
</li>
<li id="menu-item-19279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19279"><a href="https://www.evangile-et-liberte.net/dossiers/">Dossiers</a></li>
<li id="menu-item-2387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2387"><a href="https://www.evangile-et-liberte.net/qui-sommes-nous/">Qui sommes nous ?</a></li>
<li id="menu-item-2385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2385"><a href="https://www.evangile-et-liberte.net/boutique/">Boutique</a></li>
<li id="menu-item-2386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2386"><a href="https://www.evangile-et-liberte.net/contact/">Contacts</a></li>
<li id="menu-item-3968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3968"><a href="https://www.evangile-et-liberte.net/journees/">Journées</a>
<ul class="sub-menu">
	<li id="menu-item-3975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3975"><a href="https://www.evangile-et-liberte.net/articles/journees/journees-2014/">Journées 2014</a></li>
	<li id="menu-item-8499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8499"><a href="https://www.evangile-et-liberte.net/articles/journees/journees-2015/">Journées 2015</a></li>
	<li id="menu-item-12356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12356"><a href="https://www.evangile-et-liberte.net/articles/journees/journees-2016/">Journées 2016</a></li>
	<li id="menu-item-14941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14941"><a href="https://www.evangile-et-liberte.net/articles/journees/journees-2017/">Journées 2017</a></li>
	<li id="menu-item-17250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17250"><a href="https://www.evangile-et-liberte.net/articles/journees/journees-2018/">Journées 2018</a></li>
	<li id="menu-item-20248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20248"><a href="https://www.evangile-et-liberte.net/articles/journees/journees-2019/">Journées 2019</a></li>
</ul>
</li>
</ul></div>				
			</div>
		</div>
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:15px">
			<h2>								<a title="Évangile et Liberté" href="https://www.evangile-et-liberte.net/">
					<img src="https://www.evangile-et-liberte.net/wordpress/wp-content/uploads/2015/06/xEvEtLib_Logo_RougeVector.png.pagespeed.ic.mu_aCYZ_m3.png" alt="Évangile et Liberté"/><strong>Évangile et Liberté Penser, critiquer et croire en toute liberté</strong>
				</a>
			</h2>			</div>
<script type="text/javascript">jQuery(document).ready(function($){var retina=window.devicePixelRatio>1?true:false;if(retina){jQuery('#theme-header .logo img').attr('src','https://www.evangile-et-liberte.net/wordpress/wp-content/uploads/2015/06/EvEtLib_Logo_RougeVector.png');jQuery('#theme-header .logo img').attr('width','1000');jQuery('#theme-header .logo img').attr('height','98');}});</script>
						<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-2360" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="https://www.evangile-et-liberte.net/">Accueil</a></li>
<li id="menu-item-2361" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.evangile-et-liberte.net/articles/journal/">Le mensuel</a>
<ul class="sub-menu">
	<li id="menu-item-2865" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.evangile-et-liberte.net/numeros/">Anciens numéros</a></li>
	<li id="menu-item-2375" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a target="_blank" href="/indexold.html">Archives</a></li>
</ul> 
</li>
<li id="menu-item-19891" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.evangile-et-liberte.net/articles/repenser/">Théologie</a>
<ul class="sub-menu">
	<li id="menu-item-19889" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.evangile-et-liberte.net/articles/conviction/">Conviction</a></li>
	<li id="menu-item-20533" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.evangile-et-liberte.net/articles/commentaire-biblique/">Commentaire biblique</a></li>
	<li id="menu-item-19888" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.evangile-et-liberte.net/articles/halte/">Prière</a></li>
</ul> 
</li>
<li id="menu-item-19275" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.evangile-et-liberte.net/articles/societe/">Société</a></li>
<li id="menu-item-1285" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.evangile-et-liberte.net/articles/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-1286" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.evangile-et-liberte.net/articles/culture/cinema/">Cinéma</a></li>
	<li id="menu-item-7762" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.evangile-et-liberte.net/articles/expositions/">Expositions</a></li>
	<li id="menu-item-1287" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.evangile-et-liberte.net/articles/culture/litterature/">Littérature</a></li>
	<li id="menu-item-1288" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.evangile-et-liberte.net/articles/culture/musique/">Musique</a></li>
	<li id="menu-item-1289" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.evangile-et-liberte.net/articles/culture/theatre/">Théâtre</a></li>
</ul> 
</li>
<li id="menu-item-1279" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent  menu-item-has-children"><a href="https://www.evangile-et-liberte.net/articles/traductions/">Traductions</a>
<ul class="sub-menu">
	<li id="menu-item-8972" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.evangile-et-liberte.net/articles/traductions/allemand/">Deutsch</a></li>
	<li id="menu-item-1284" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.evangile-et-liberte.net/articles/traductions/english/">English</a></li>
	<li id="menu-item-1280" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://www.evangile-et-liberte.net/articles/traductions/italiano/">Italiano</a></li>
	<li id="menu-item-1281" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.evangile-et-liberte.net/articles/traductions/espanol/">Español</a></li>
</ul> 
</li>
<li id="menu-item-2962" class="menu-item  menu-item-type-post_type  menu-item-object-product"><a href="https://www.evangile-et-liberte.net/product/abonnement-papier/">S&#8217;abonner</a></li>
</ul></div>				</div>
			</nav>
		</header>

	<div id="main-content" class="container fade-in animated3">
<div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#" id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.evangile-et-liberte.net"><i class="tieicon-home"></i>Accueil</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.evangile-et-liberte.net/articles/traductions/">Traductions</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.evangile-et-liberte.net/articles/traductions/italiano/">Italiano</a></span> / <span class="current">Largo ai giovani</span></div>
		
		
		
		<article id="the-post" class="post-listing post-22701 post type-post status-publish format-standard hentry category-italiano category-traductions pmpro-has-access">
			
			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Largo ai giovani</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author">Auteur : <a href="https://www.evangile-et-liberte.net/author/gilles-castelnau/" title="">Gilles </a></span>
	
	<span class="post-cats">cté <a href="https://www.evangile-et-liberte.net/articles/traductions/italiano/" rel="category tag">Italiano</a>, <a href="https://www.evangile-et-liberte.net/articles/traductions/" rel="category tag">Traductions</a></span>
	
		
	 <span class="tie-date">9 janvier 2020</span>	
	<span class="post-comments"><a href="https://www.evangile-et-liberte.net/2020/01/largo-ai-giovani/#respond">0</a></span>
<span class="post-views">21 Vues</span> </p>
<div class="clear"></div>
				<div class="entry">
					
					<p>Di Maxime Michelet*</p>
<p>Traduzione di Giacomo Tessaro</p>
<p>* Maxime Michelet è studente e ha conseguito un master in storia contemporanea alla Sorbona. Proveniente da una famiglia di tradizione atea, in età adulta ha scoperto il protestantesimo liberale attraverso il tempio dell’Oratoire du Louvre di Parigi.</p>
<p>“Mi avete rubato i sogni e la giovinezza con le vostre parole vuote.” Il 23 settembre 2019 l’icona ecologista Greta Thunberg denunciava in questi termini l’inazione delle generazioni passate per quanto riguarda il clima. Lo scorso novembre, la deputata neozelandese Chloé Swarbrick (25 anni) ha risposto all’interruzione di un collega con uno slogan molto diffuso sulle reti sociali: “OK, boomer!”; risposta ironica al disprezzo che i baby boomers a volte esprimono verso le nuove generazioni.     </p>
<p>Innumerevoli tensioni attraversano la nostra società: opinioni diverse, origini diverse, ambienti sociali, territori diversi etc., e le fratture generazionali forse non sono tra le più lievi. A sentire il ritornello “Era meglio prima”, sempre più diffuso, e a osservare la collera scatenata in risposta, il fossato tra le generazioni non va sottovalutato. Le generazioni più stagionate devono smettere di guardare con condiscendenza la rottura del guscio da parte della gioventù, perché queste generazioni si sono incagliate.         </p>
<p>Ogni generazione si incaglia: è il suo destino. Ogni generazione riesce a fare certe cose, ma si arena su altre, e le giovani generazioni avrebbero torto a non riconoscere di avere avuto la possibilità di vivere in un mondo pieno delle realizzazioni dei loro genitori, e che senza una certa stabilità alle spalle non potrebbero andare precocemente in battaglia per correggerne gli errori. Noi dobbiamo correggere gli errori dei nostri genitori, e i nostri figli correggeranno i nostri: a ogni generazione spetta compiere il proprio dovere con umiltà.  </p>
<p>La gioventù non deve trasformare il suo desiderio di progresso in una crisi adolescenziale mondiale, perché non si può prescindere dalla solidarietà tra le generazioni. Ma anche le generazioni precedenti devono fare la loro parte: i giovani non vogliono essere considerati rampolli fragili e ingenui: vogliono prendersi tutto lo spazio che spetta loro nel genio di quella società nella quale vogliono vivere liberi e prosperi, perché la società che oggi si sta costruendo sarà la loro. E a tutte le generazioni il compito di convincersi che, se sapranno incontrarsi fraternamente, il domani sarà migliore.                 </p>
<div class='widget-top'><h4 style='margin-bottom: 1px'>Don</h4></div><div class='stripe-line'></div><p style='padding-top: 10px'>Pour faire un don, suivez ce <b><a href='https://www.evangile-et-liberte.net/index.php/don-entete/'>lien</a></b></p>					
					
									</div>
								<span style="display:none" class="updated">2020-01-09</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.evangile-et-liberte.net/author/gilles-castelnau/" title="Articles par Gilles" rel="author">Gilles</a></strong></div>
				
				<div class="share-post">
	<script>window.___gcfg={lang:'en-US'};(function(w,d,s){function go(){var js,fjs=d.getElementsByTagName(s)[0],load=function(url,id){if(d.getElementById(id)){return;}js=d.createElement(s);js.src=url;js.id=id;fjs.parentNode.insertBefore(js,fjs);};load('//connect.facebook.net/en/all.js#xfbml=1','fbjssdk');load('https://apis.google.com/js/plusone.js','gplus1js');load('//platform.twitter.com/widgets.js','tweetjs');}if(w.addEventListener){w.addEventListener("load",go,false);}else if(w.attachEvent){w.attachEvent("onload",go);}}(window,document,'script'));</script>
	<ul>
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.evangile-et-liberte.net/2020/01/largo-ai-giovani/" data-text="Largo ai giovani" data-via="evangiliberte" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="https://www.evangile-et-liberte.net/2020/01/largo-ai-giovani/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
						</ul>
	<div class="clear"></div>
</div> 

			</div>
		</article>
		

		
				<div class="post-navigation">
			<div class="post-previous"><a href="https://www.evangile-et-liberte.net/2020/01/music-and-silence-life-and-death/" rel="prev"><span>Précédent :</span> Music and silence, life and death</a></div>
			<div class="post-next"><a href="https://www.evangile-et-liberte.net/2020/01/dove-il-tuo-dio/" rel="next"><span>Suivant :</span> Dov’è il tuo Dio?</a></div>
		</div>
		
				<section id="author-box">
			<div class="block-head">
				<h3>À propos Gilles </h3>
			</div>
			<div class="post-listing">
					<div class="author-avatar">
		<img src="https://www.evangile-et-liberte.org/wordpress/wp-content/uploads/2014/04/auteur-Castelnau.jpg" width="60" height="60" alt="Avatar" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 photo avatar-default"/>	</div>
			<div class="author-description">
			a été pasteur à Amsterdam et en Région
parisienne. Il s’est toujours intéressé à la présence
de l’Évangile aux marges de l’Église. Il anime depuis 17
ans le site Internet Protestants dans la ville.		</div>
			<div class="author-social">
																																</div>
		<div class="clear"></div>
				</div>
		</section>
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Articles en relation</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<h3><a href="https://www.evangile-et-liberte.net/2020/01/commento-biblico-conversione-pentimento-penitenza-e-consolazione/" title="Permalien pour Commento biblico: Conversione, pentimento, penitenza e consolazione" rel="bookmark">Commento biblico: Conversione, pentimento, penitenza e consolazione</a></h3>
				<p class="post-meta"><span class="tie-date">9 janvier 2020</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="https://www.evangile-et-liberte.net/2020/01/editoriale-gennaio-2020/" title="Permalien pour Editoriale gennaio 2020" rel="bookmark">Editoriale gennaio 2020</a></h3>
				<p class="post-meta"><span class="tie-date">9 janvier 2020</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="https://www.evangile-et-liberte.net/2020/01/dove-il-tuo-dio/" title="Permalien pour Dov’è il tuo Dio?" rel="bookmark">Dov’è il tuo Dio?</a></h3>
				<p class="post-meta"><span class="tie-date">9 janvier 2020</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser une réponse <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/largo-ai-giovani/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.evangile-et-liberte.net/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Votre adresse email ne sera pas publiéeLes champs requis sont surlignés <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true'/></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true'/></p>
<p class="comment-form-url"><label for="url">Site internet</label><input id="url" name="url" type="text" value="" size="30"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire"/> <input type='hidden' name='comment_post_ID' value='22701' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6c79d88a08"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="0"/></p></form>	</div>
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>
</div>

	</div>
</div> 
<aside class="sidebar">
<div id="login-widget-5" class="widget login-widget"><div class="widget-top"><h4>Connexion</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div id="login-form">
			<form name="loginform" action="https://www.evangile-et-liberte.net/wordpress/wp-login.php" method="post" onsubmit="if ( this.elements['log'].value == 'Nom utilisateur' ) { event.preventDefault(); this.elements['log'].focus(); return false; }">
				<p id="log-username"><input type="text" name="log" id="log" value="Nom utilisateur" onfocus="if (this.value == 'Nom utilisateur') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Nom utilisateur';}" size="33"/></p>
				<p id="log-pass"><input type="password" name="pwd" id="pwd" value="Mot de passe" onfocus="if (this.value == 'Mot de passe') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Mot de passe';}" size="33"/></p>
				<input type="submit" name="submit" value="Se connecter" class="login-button"/>
				<label for="rememberme"><input name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever"/> Se souvenir de moi</label>
				<input type="hidden" name="redirect_to" value="/2020/01/largo-ai-giovani/"/>
			</form>
			<ul class="login-links">
				<li><a href="https://www.evangile-et-liberte.net/inscription/">Inscription</a></li>				<li><a href="https://www.evangile-et-liberte.net/mon-compte/lost-password/">Mot de passe perdu ?</a></li>
			</ul>
		</div>
	</div></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Rechercher</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><iframe src="https://duckduckgo.com/search.html?site=https://www.evangile-et-liberte.net&prefill=Rechercher&kn=1&kaf=-1&kh=1&kg=p&kj=b2&k1=-1&kv=1" style="overflow:hidden;margin:0;padding:0;width:300px;height:40px;" frameborder="0"></iframe></div></div></div>		<div id="recent-posts-4" class="widget widget_recent_entries">		<div class="widget-top"><h4>Articles récents</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
											<li>
					<a href="https://www.evangile-et-liberte.net/2020/01/commento-biblico-conversione-pentimento-penitenza-e-consolazione/">Commento biblico: Conversione, pentimento, penitenza e consolazione</a>
									</li>
											<li>
					<a href="https://www.evangile-et-liberte.net/2020/01/editoriale-gennaio-2020/">Editoriale gennaio 2020</a>
									</li>
											<li>
					<a href="https://www.evangile-et-liberte.net/2020/01/dove-il-tuo-dio/">Dov’è il tuo Dio?</a>
									</li>
											<li>
					<a href="https://www.evangile-et-liberte.net/2020/01/largo-ai-giovani/" aria-current="page">Largo ai giovani</a>
									</li>
											<li>
					<a href="https://www.evangile-et-liberte.net/2020/01/music-and-silence-life-and-death/">Music and silence, life and death</a>
									</li>
					</ul>
		</div></div></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div>

		</div>

	<footer id="theme-footer" class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="gform_widget-2" class="footer-widget gform_widget"><div class="footer-widget-top"><h4>Lettre de nouvelles</h4></div>
						<div class="footer-widget-container">



<script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script>
<script type='text/javascript'>//<![CDATA[
var gf_global={"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/www.evangile-et-liberte.net\/wordpress\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.evangile-et-liberte.net\/wordpress\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};
//]]></script>


                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_2'><div id='gf_2' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_2' id='gform_2' action='/2020/01/largo-ai-giovani/#gf_2'>
                        <div class='gform_body'><ul id='gform_fields_2' class='gform_fields top_label form_sublabel_below description_below'><li id='field_2_1' class='gfield field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label gfield_label_before_complex'>Nom</label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name' id='input_2_1'>
                            <span id='input_2_1_3_container' class='name_first'>
                                                    <input type='text' name='input_1.3' id='input_2_1_3' value='' aria-label='Prénom' tabindex='1' aria-invalid="false"/>
                                                    <label for='input_2_1_3'>Prénom</label>
                                               </span>
                            <span id='input_2_1_6_container' class='name_last'>
                                                    <input type='text' name='input_1.6' id='input_2_1_6' value='' aria-label='Nom' tabindex='2' aria-invalid="false"/>
                                                    <label for='input_2_1_6'>Nom</label>
                                                </span>
                            <div class='gf_clear gf_clear_complex'></div>
                        </div></li><li id='field_2_2' class='gfield field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label' for='input_2_2'>Courriel</label><div class='ginput_container ginput_container_email'>
                            <input name='input_2' id='input_2_2' type='text' value='' class='large' tabindex='3' aria-invalid="false"/>
                        </div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_2' class='gform_button button' value='Inscription' tabindex='4' onclick='if(window["gf_submitting_2"]){return false;}  window["gf_submitting_2"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_2"]){return false;} window["gf_submitting_2"]=true;  jQuery("#gform_2").trigger("submit",[true]); }'/> <input type='hidden' name='gform_ajax' value='form_id=2&amp;title=&amp;description=&amp;tabindex=1'/>
            <input type='hidden' class='gform_hidden' name='is_submit_2' value='1'/>
            <input type='hidden' class='gform_hidden' name='gform_submit' value='2'/>
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value=''/>
            <input type='hidden' class='gform_hidden' name='state_2' value='WyJbXSIsImM5M2RmYmUyYTcxNjQ0MDA4MDRhYjBmNDMxNzMxM2U3Il0='/>
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_2' id='gform_target_page_number_2' value='0'/>
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_2' id='gform_source_page_number_2' value='1'/>
            <input type='hidden' name='gform_field_values' value=''/>
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_2' id='gform_ajax_frame_2'>Cette iframe contient la logique nécessaire pour manipuler Gravity Forms avec Ajax.</iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner(2,'https://www.evangile-et-liberte.net/wordpress/wp-content/plugins/gravityforms/images/spinner.gif');jQuery('#gform_ajax_frame_2').on('load',function(){var contents=jQuery(this).contents().find('*').html();var is_postback=contents.indexOf('GF_AJAX_POSTBACK')>=0;if(!is_postback){return;}var form_content=jQuery(this).contents().find('#gform_wrapper_2');var is_confirmation=jQuery(this).contents().find('#gform_confirmation_wrapper_2').length>0;var is_redirect=contents.indexOf('gformRedirect(){')>=0;var is_form=form_content.length>0&&!is_redirect&&!is_confirmation;var mt=parseInt(jQuery('html').css('margin-top'),10)+parseInt(jQuery('body').css('margin-top'),10)+100;if(is_form){jQuery('#gform_wrapper_2').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_2').addClass('gform_validation_error');}else{jQuery('#gform_wrapper_2').removeClass('gform_validation_error');}setTimeout(function(){jQuery(document).scrollTop(jQuery('#gform_wrapper_2').offset().top-mt);},50);if(window['gformInitDatepicker']){gformInitDatepicker();}if(window['gformInitPriceFields']){gformInitPriceFields();}var current_page=jQuery('#gform_source_page_number_2').val();gformInitSpinner(2,'https://www.evangile-et-liberte.net/wordpress/wp-content/plugins/gravityforms/images/spinner.gif');jQuery(document).trigger('gform_page_loaded',[2,current_page]);window['gf_submitting_2']=false;}else if(!is_redirect){var confirmation_content=jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content=contents;}setTimeout(function(){jQuery('#gform_wrapper_2').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_2').offset().top-mt);jQuery(document).trigger('gform_confirmation_loaded',[2]);window['gf_submitting_2']=false;},50);}else{jQuery('#gform_2').append(contents);if(window['gformRedirect']){gformRedirect();}}jQuery(document).trigger('gform_post_render',[2,current_page]);});});</script><script type='text/javascript'>jQuery(document).bind('gform_post_render',function(event,formId,currentPage){if(formId==2){}});jQuery(document).bind('gform_post_conditional_logic',function(event,formId,fields,isInit){});</script><script type='text/javascript'>jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render',[2,1])});</script></div></div>		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-4" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Deux numéros gratuits</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p>Vive internet, mais rien ne vaut une belle impression sur du vrai papier, non ?</p>
<p>Nous envoyons volontiers et gracieusement deux numéros du mensuel à quiconque le souhaiterait pour mieux connaître notre journal. Ces numéros seront des numéros récents, mais pas nécessairement les derniers publiés. Si cela vous intéresse, vous pouvez envoyer vos coordonnées au <u><strong><a href="/contact/">secretariat</a></strong></u>.</p>
</div>
		</div></div>		</div>
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-5" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Abonnés au journal papier</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p>Vous pouvez créer votre compte en indiquant votre numéro d'abonné. Ce numéro se trouve en haut à gauche de l'étiquette d'adresse du journal. Vous pourrez ainsi avoir accès à tous les articles dès qu'un numéro est en ligne.</p>
<p>Un Login et un mot de passe vous seront donnés.</p>
<p><u><strong><a href="/inscription/">Créer son compte</a></strong></u>.</p>
</div>
		</div></div>		</div>
	
	
	</div>
	<div class="clear"></div>
</footer>
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="https://www.evangile-et-liberte.net/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/evangileliberte" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/evangiliberte" target="_blank"><i class="tieicon-twitter"></i></a>	</div>

			<div class="alignleft">
			© Copyright 2020, Tous droits réservés.			</div>
		</div>
	</div>

</div>
	<div id="topcontrol" class="tieicon-up-open" title="Remonter en haut"></div>
<div id="fb-root"></div>
		
			<script>(function(body){'use strict';body.className=body.className.replace(/\btribe-no-js\b/,'tribe-js');})(document.body);</script>
		<script>//<![CDATA[
var tribe_l10n_datatables={"aria":{"sort_ascending":": activer pour trier la colonne ascendante","sort_descending":": activer pour trier la colonne descendante"},"length_menu":"Afficher les saisies _MENU_","empty_table":"Aucune donn\u00e9e disponible sur le tableau","info":"Affichant_START_ \u00e0 _END_ du _TOTAL_ des saisies","info_empty":"Affichant 0 \u00e0 0 de 0 saisies","info_filtered":"(filtr\u00e9 \u00e0 partir du total des saisies _MAX_ )","zero_records":"Aucun enregistrement correspondant trouv\u00e9","search":"Rechercher :","all_selected_text":"Tous les \u00e9l\u00e9ments de cette page ont \u00e9t\u00e9 s\u00e9lectionn\u00e9s. ","select_all_link":"S\u00e9lectionner toutes les pages","clear_selection":"Effacer la s\u00e9lection.","pagination":{"all":"Tout","next":"Suivant","previous":"Pr\u00e9c\u00e9dent"},"select":{"rows":{"0":"","_":": a s\u00e9lectionn\u00e9 %d rang\u00e9es","1":": a s\u00e9lectionn\u00e9 une rang\u00e9e"}},"datepicker":{"dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesMin":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","currentText":"Aujourd\u2019hui ","closeText":"Termin\u00e9","today":"Aujourd\u2019hui ","clear":"Effac\u00e9"}};
//]]></script>	<script type="text/javascript">var c=document.body.className;c=c.replace(/woocommerce-no-js/,'woocommerce-js');document.body.className=c;</script>
	
<script type='text/javascript'>//<![CDATA[
var wc_add_to_cart_params={"ajax_url":"\/wordpress\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/www.evangile-et-liberte.net\/boutique\/panier\/","is_cart":"","cart_redirect_after_add":"yes"};
//]]></script>


<script type='text/javascript'>//<![CDATA[
var woocommerce_params={"ajax_url":"\/wordpress\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
//]]></script>

<script type='text/javascript'>//<![CDATA[
var wc_cart_fragments_params={"ajax_url":"\/wordpress\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_c290210306560ea9ee25425cf65018d5","fragment_name":"wc_fragments_c290210306560ea9ee25425cf65018d5","request_timeout":"5000"};
//]]></script>

<script type='text/javascript'>//<![CDATA[
var tie={"go_to":"Aller \u00e0...","ajaxurl":"https:\/\/www.evangile-et-liberte.net\/wordpress\/wp-admin\/admin-ajax.php","your_rating":"Votre note :","is_singular":"1","reading_indicator":""};
//]]></script>




<script defer src="//cdn.evangile-et-liberte.net/wordpress/wp-content/cache/autoptimize/js/autoptimize_7d845d65b17dc54130a0fc07476bf55c.js"></script></body>
</html>
